Invalid project plugins.git