Invalid project header.LGPL-ONLY.git