python 3 is needed, not 2.7
author Boudewijn Rempt
()
committer Boudewijn Rempt
()
commit b32d2141f731386338723f8d3e7ac046268314ab
tree 242f8c97eca5b3f40418f1e25a8ef154774200a4
parent 1304fbe836c3758dbcc51eef0c946e1742c6e60c
python 3 is needed, not 2.7
kdesettings-example.bat