Invalid project advancedcolorselector.git